	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="sq"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="sq"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="sq"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.mod.gov.mk/xmlrpc.php"/>
		
		
		<!-- <script type="text/javascript" src="test.mod.gov.mk/var/www/html/wordpress/template_main/js/cookie.js"></script>
		 <script type="text/javascript" src="jscss/foobox.js"></script>-->
		<script src="https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf" integrity="sha256-VZWq/XCscTvsiW90vbzrEQezdOPutamPSFzhi2rYG8o=" crossorigin=""></script>
		<script src="https://fonts.gstatic.com/s/lato/v20/S6uyw4BMUTPHjx4wWw.ttf" integrity="sha256-pL94AkmZoG7pu/lUttONxI8Gkj/7GFVidHUo22XeCmo=" crossorigin=""></script>
		<script src="https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf" integrity="sha256-cCK5u5vtNMCjkBXyaiU3TtofLfy3sz7FKESa32bKvtk=" crossorigin=""></script>
		
		

		

		<title>AL &#8211; mod.gov.mk</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="sq"/>
<meta property="og:site_name" content="mod.gov.mk"/>
<meta property="og:url" content="https://www.mod.gov.mk/sq/"/>
<meta property="og:title" content="AL"/>
<meta property="og:type" content="website"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.mod.gov.mk/sq/"/>
<meta name="twitter:title" content="AL"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel="alternate" type="text/calendar" title="mod.gov.mk &raquo; iCal Feed" href="https://www.mod.gov.mk/events/?ical=1" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mod.gov.mk/template/lib/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cp_timeline-cgb-style-css-css'  href='https://www.mod.gov.mk/template/ext/0bba1334/includes/cool-timeline-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.mod.gov.mk/template/ext/2d79d30b/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-css'  href='https://www.mod.gov.mk/template/ext/cfa652bb/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mod.gov.mk/template/ext/dfeb6fee/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.mod.gov.mk/template/ext/b1a51970/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.mod.gov.mk/template/ext/b1a51970/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.mod.gov.mk/template/ext/84f66185/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='https://www.mod.gov.mk/template/ext/07fa6c0b/extensions/default-templates/shared/css/foogallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='https://www.mod.gov.mk/template/ext/a239ae85/widgets/button/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-atom-768335a1c081-css'  href='https://www.mod.gov.mk/storage/siteorigin-widgets/sow-button-atom-768335a1c081.css' type='text/css' media='all' />
<link rel='stylesheet' id='audioigniter-css'  href='https://www.mod.gov.mk/template/ext/3b35f4f6/player/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://www.mod.gov.mk/template/ext/2d79d30b/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro-css'  href='https://www.mod.gov.mk/template/ext/2d79d30b/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro-css'  href='https://www.mod.gov.mk/template/ext/144a0f01/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://www.mod.gov.mk/template/ext/84498578/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.mod.gov.mk/template/ext/2d79d30b/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.mod.gov.mk/template_main/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.mod.gov.mk/template/ext/2d79d30b/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.mod.gov.mk/template_main/style-7.0.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://www.mod.gov.mk/template/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mod.gov.mk/_auto.js' id='auto_js-js'></script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/lib/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/lib/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#83874e","button_1_button_hover":"#696c3e","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#83874e","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.mod.gov.mk\/administrator\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/b1a51970/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/b1a51970/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js' id='cookie-law-info-ccpa-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/2d79d30b/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/2d79d30b/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }, error: "Could not load the item"},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/84f66185/free/js/foobox.free.min.js' id='foobox-free-min-js'></script>
				<style type="text/css">
					@font-face {font-family: "fontawesome-webfont";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://www.mod.gov.mk/storage/2021/08/fontawesome-webfont.woff2) format('woff2');} @font-face {font-family: "Lato";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://www.mod.gov.mk/storage/2021/08/S6uyw4BMUTPHvxo-1.woff) format('woff');} @font-face {font-family: "Lato";font-display: auto;font-fallback: ;font-weight: 700;src: url(https://www.mod.gov.mk/storage/2021/08/S6u9w4BMUTPHh6UVeww.woff) format('woff2'), url(https://www.mod.gov.mk/storage/2021/08/S6uyw4BMUTPHvxo-1.woff) format('woff');} @font-face {font-family: "Roboto";font-display: auto;font-fallback: ;font-weight: 400;src: url(https://www.mod.gov.mk/storage/2021/08/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff');} @font-face {font-family: "Roboto";font-display: auto;font-fallback: ;font-weight: 700;src: url(https://www.mod.gov.mk/storage/2021/08/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff');} @font-face {font-family: "Roboto";font-display: auto;font-fallback: ;font-weight: 500;src: ;} @font-face {font-family: "StobiSans-Light";font-display: auto;font-fallback: ;font-weight: 100;src: url(https://www.mod.gov.mk/storage/2021/05/StobiSans-Light.otf) format('OpenType');} @font-face {font-family: "StobiSans-Regular";font-display: auto;font-fallback: ;font-weight: 100;src: url(https://www.mod.gov.mk/storage/2021/05/StobiSans-Regular.otf) format('OpenType');} @font-face {font-family: "StobiSerif-Bold";font-display: auto;font-fallback: ;font-weight: 100;src: url(https://www.mod.gov.mk/storage/2021/05/StobiSerif-Bold.otf) format('OpenType');}				</style>
				<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mod.gov.mk"><link rel="https://theeventscalendar.com/" href="https://www.mod.gov.mk/wp-json/tribe/events/v1/" /><style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #83874e;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #83874e;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #dd3333 !important;}
#pojo-a11y-toolbar{ top: 50px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #83874e;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 56px !important; } }</style><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "url": "https://www.mod.gov.mk/",
    "name": "mod.gov.mk",
    "description": ""
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "mod.gov.mk",
    "alternateName": "",
    "url": "https://www.mod.gov.mk/"
}</script>
<link rel='stylesheet' id='7.0.1-1641393001' href='https://www.mod.gov.mk/inc/bs-booster-cache/e253bfe120eec8b8c563439842bab9ad.css' type='text/css' media='all' />
<link rel="icon" href="https://www.mod.gov.mk/storage/2021/05/cropped-cropped-viber_image_2021-01-18_18-27-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mod.gov.mk/storage/2021/05/cropped-cropped-viber_image_2021-01-18_18-27-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mod.gov.mk/storage/2021/05/cropped-cropped-viber_image_2021-01-18_18-27-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.mod.gov.mk/storage/2021/05/cropped-cropped-viber_image_2021-01-18_18-27-01-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="tribe-no-js active-light-box ltr close-rh page-layout-2-col-right boxed main-menu-sticky active-ajax-search  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-d" dir="ltr">

		<script rel="javascript" type="text/javascript" href="js/jquery-1.11.3.min.js"></script>


		<div class="main-wrap content-main-wrap">
		
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/DefenceMKD" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/Defence_MKD" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/MoDRMacedonia" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">E diel, Janar 9, 2022</span>
					</li>
					<li id="menu-item-461-mk" class="lang-item lang-item-304 lang-item-mk no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-461-mk"><a href="https://www.mod.gov.mk/" hreflang="mk-MK" lang="mk-MK">MK</a></li>
<li id="menu-item-461-sq" class="lang-item lang-item-306 lang-item-sq current-lang no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-461-sq"><a href="https://www.mod.gov.mk/sq/" hreflang="sq" lang="sq">AL</a></li>
<li id="menu-item-461-en" class="lang-item lang-item-301 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-461-en"><a href="https://www.mod.gov.mk/en/" hreflang="en-US" lang="en-US">EN</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<a href="https://www.mod.gov.mk/sq/" >
											<img src="https://www.mod.gov.mk/storage/2021/09/Webp.net-resizeimage-1-min.jpg" > </a>								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-59458" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-59458"><a href="https://www.mod.gov.mk/sq/"><i class="bf-icon  fa fa-home"></i><span class="hidden">FILLIMI</span></a></li>
<li id="menu-item-2982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2982"><a href="https://www.mod.gov.mk/sq/per-ne/">Ministria</a>
<ul class="sub-menu">
	<li id="menu-item-59463" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59463"><a href="https://www.mod.gov.mk/per-ne/">Për ne</a></li>
	<li id="menu-item-59460" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59460"><a href="https://www.mod.gov.mk/minister-i-mbrojtjes-se-republikes-se-maqedonise-se-veriut/">Ministri</a></li>
	<li id="menu-item-59464" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59464"><a href="https://www.mod.gov.mk/zevendes-minister-i-mbrojtjes/">Zëvendës Ministër i Mbrojtjes</a></li>
	<li id="menu-item-59465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59465"><a href="https://www.mod.gov.mk/sekretar-shteteror/">Sekretar Shtetëror</a></li>
	<li id="menu-item-2972" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2972"><a target="_blank" rel="noopener" href="http://www.ma.edu.mk/">Akademia ushatarake</a></li>
	<li id="menu-item-59461" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59461"><a href="https://www.mod.gov.mk/ministrat-e-meparshem/">Ministrat e mëparshëm</a></li>
</ul>
</li>
<li id="menu-item-2933" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2933"><a target="_blank" rel="noopener" href="https://mil.mk/">Armata</a></li>
<li id="menu-item-59455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-59455"><a href="https://www.mod.gov.mk/media-qendra/">Media Qendra</a>
<ul class="sub-menu">
	<li id="menu-item-59456" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59456"><a href="https://www.mod.gov.mk/kontakt-per-mediat/">Kontakt për mediat</a></li>
	<li id="menu-item-64554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9347 better-anim-fade menu-item-64554"><a href="https://www.mod.gov.mk/category/lajme/">Lajme</a></li>
	<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-156 better-anim-fade menu-item-3570"><a href="https://www.mod.gov.mk/category/informacione-nga-ministria/">Informacione nga Ministria</a></li>
	<li id="menu-item-64552" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-64552"><a href="https://www.mod.gov.mk/tag/foto/">Foto</a></li>
	<li id="menu-item-64614" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-64614"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/MoDRMacedonia">Video</a></li>
	<li id="menu-item-59457" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59457"><a href="https://www.mod.gov.mk/audio/">Audio</a></li>
	<li id="menu-item-59466" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59466"><a href="https://www.mod.gov.mk/transkripte/">Transkripte</a></li>
</ul>
</li>
<li id="menu-item-59459" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59459"><a href="https://www.mod.gov.mk/kontakt/">Kontakt</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.mod.gov.mk">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name='find'
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.mod.gov.mk/sq/" itemprop="url" rel="home">
					<a href="https://www.mod.gov.mk/sq/" >
											<img src="https://www.mod.gov.mk/storage/2021/09/05_Logo_al-1.jpg" >  </a>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<section class="archive-title tax-title ">
	<div class="pre-title"><span>Browsing</span></div>
	<h1 class="page-heading"><span class="h-title">AL</span></h1>
	</section>
	<div class="listing listing-text listing-text-3 clearfix ">
		<article class="post-68842 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-9347">
	<div class="item-inner">
		<h2 class="title">		<a href="https://www.mod.gov.mk/poligoni-ushtarak-krivollak-eshte-rritur-ne-nje-kapacitet-modern-te-brendshem-dhe-te-nato-s-ne-vitin-2022-do-te-kete-7-stervitje-nderkombetare-me-mbi-5-000-pjesemarres/" class="post-title post-url">
			Poligoni Ushtarak “Krivollak” është rritur në një kapacitet modern të brendshëm dhe të NATO-s &#8211; në vitin 2022 do&hellip;		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-05T12:29:07+01:00">Jan 5, 2022</time></span>
						</div>
			</div>
	</article >
	<article class="post-68840 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-9347">
	<div class="item-inner">
		<h2 class="title">		<a href="https://www.mod.gov.mk/shekerinska-kemi-investuar-edhe-ne-kushte-me-te-mira-pune-per-inteligjencen-ushtarake/" class="post-title post-url">
			Shekerinska: Kemi investuar edhe në kushte më të mira pune për inteligjencën ushtarake		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-01-04T16:27:31+01:00">Jan 4, 2022</time></span>
						</div>
			</div>
	</article >
	<article class="post-68812 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-9347">
	<div class="item-inner">
		<h2 class="title">		<a href="https://www.mod.gov.mk/ne-vitin-2021-ambicioz-dhe-me-rezultate-maqedonia-e-veriut-plotesisht-e-integruar-ushtarakisht-ne-aleance/" class="post-title post-url">
			Në vitin 2021 ambicioz dhe me rezultate – Maqedonia e Veriut plotësisht e integruar ushtarakisht në Aleancë		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-31T07:53:47+01:00">Dhj 31, 2021</time></span>
						</div>
			</div>
	</article >
	<article class="post-68815 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-9347">
	<div class="item-inner">
		<h2 class="title">		<a href="https://www.mod.gov.mk/ministrja-shekerinska-me-punonjesit-e-mm-se-dhe-shp-faleminderit-per-gjithe-punen-se-bashku-kemi-arritur-sukses-historik/" class="post-title post-url">
			Ministrja Shekerinska me punonjësit e MM-së dhe SHP- faleminderit për gjithë punën, së bashku kemi arritur sukses&hellip;		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-30T14:32:24+01:00">Dhj 30, 2021</time></span>
						</div>
			</div>
	</article >
	<article class="post-68657 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-9347">
	<div class="item-inner">
		<h2 class="title">		<a href="https://www.mod.gov.mk/shekerinska-dhe-berns-firmosen-marreveshje-ndermjet-maqedonise-se-veriut-dhe-shba-se-ne-lidhje-me-te-ashtuquajturat-ligje-leahy/" class="post-title post-url">
			Shekerinska dhe Bërns firmosën Marrëveshje ndërmjet Maqedonisë së Veriut dhe SHBA-së në lidhje me të ashtuquajturat&hellip;		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-27T14:12:52+01:00">Dhj 27, 2021</time></span>
						</div>
			</div>
	</article >
	<article class="post-68659 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-9347">
	<div class="item-inner">
		<h2 class="title">		<a href="https://www.mod.gov.mk/takim-i-vitit-te-ri-me-familjet-e-pjesetareve-te-armates-te-derguar-ne-misione-paqeruajtese/" class="post-title post-url">
			Takim i Vitit të Ri me familjet e pjesëtarëve të Armatës të dërguar në misione paqeruajtëse		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-24T16:25:23+01:00">Dhj 24, 2021</time></span>
						</div>
			</div>
	</article >
	<article class="post-68622 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-9347">
	<div class="item-inner">
		<h2 class="title">		<a href="https://www.mod.gov.mk/maqedonia-e-veriut-i-bashkohet-grupit-luftarak-te-be-se-helbroc/" class="post-title post-url">
			Maqedonia e Veriut i bashkohet grupit luftarak të BE-së HELBROC		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-23T13:16:16+01:00">Dhj 23, 2021</time></span>
						</div>
			</div>
	</article >
	<article class="post-68617 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-9347">
	<div class="item-inner">
		<h2 class="title">		<a href="https://www.mod.gov.mk/shekerinska-ne-pranimin-e-100-ushtareve-te-rinj-professional-armata-dhe-mbrojtja-nuk-jane-te-rendesishem-vetem-per-anetaresimin-tone-ne-nato-por-edhe-per-anetaresimin-ne-be/" class="post-title post-url">
			Shekerinska  në pranimin e 100 ushtarëve të rinj professional: Armata dhe Mbrojtja nuk janë të rëndësishëm vetëm për&hellip;		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-22T15:35:29+01:00">Dhj 22, 2021</time></span>
						</div>
			</div>
	</article >
	<article class="post-68564 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-9576">
	<div class="item-inner">
		<h2 class="title">		<a href="https://www.mod.gov.mk/68564-2/" class="post-title post-url">
			KONKURS PUBLIK për pranimin e personelit civil për shërbim në Armatën e Republikës së Maqedonisë së Veriut		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-18T08:40:55+01:00">Dhj 18, 2021</time></span>
						</div>
			</div>
	</article >
	<article class="post-68602 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-9347">
	<div class="item-inner">
		<h2 class="title">		<a href="https://www.mod.gov.mk/nga-viti-i-ardhshem-ushqim-falas-per-pjesetaret-e-armates-paralajmeruan-ministrja-shekerinska-dhe-gjenerali-gjurcinovski/" class="post-title post-url">
			Nga viti i ardhshëm ushqim falas për pjesëtarët e Armatës, paralajmëruan ministrja Shekerinska dhe gjenerali&hellip;		</a>
		</h2>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-12-17T17:31:06+01:00">Dhj 17, 2021</time></span>
						</div>
			</div>
	</article >
	</div>
				<div class="pagination bs-links-pagination clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement/Pagination">
				<div class="older"><a href="https://www.mod.gov.mk/sq/wp-sitemap-users-1.xml/page/2/"  rel="next"><i class="fa fa-angle-double-left"></i> Older Posts</a></div>
				<div class="newer"></div>
			</div>
									</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="text-3" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Kontakt</span></div>			<div class="textwidget"><p>MARRËDHËNIE ME PUBLIKUN:<br />
<strong>e-mail:</strong> media@mod.gov.mk</p>
<p><strong>Lidija Jançovska Hristova</strong><br />
<strong>tel</strong>| +389 2 328 2048<br />
<strong>e-mail:</strong>lidija.jancovska@mod.gov.mk<br />
<strong>Sonja Kramarska</strong><br />
<strong>tel</strong> | +389 2 328 2432<br />
<strong>e-mail: </strong>sonja.kramarska@mod.gov.mk<br />
<strong>Ivan Petrushevski</strong><br />
<strong>tel</strong>| +389 2 328 2487<br />
<strong>e-mail:</strong>ivan.petrusevski@mod.gov.mk<br />
<strong>Dushko Avramovski</strong><br />
<strong>tel</strong>| +389 2 328 2487<br />
<strong>e-mail:</strong>dushko.avramovski@mod.gov.mk</p>
</div>
		</div><div id="sow-button-7" class=" h-ni w-nt primary-sidebar-widget widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-atom-768335a1c081"><div class="ow-button-base ow-button-align-center">
	<a href="https://www.mod.gov.mk/sq/tag/foto/" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			
			Foto		</span>
	</a>
</div>
</div></div><div id="sow-button-8" class=" h-ni w-nt primary-sidebar-widget widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-atom-768335a1c081"><div class="ow-button-base ow-button-align-center">
	<a href="https://www.youtube.com/user/MoDRMacedonia" class="ow-icon-placement-left ow-button-hover" target="_blank" rel="noopener noreferrer" 		>
		<span>
			
			Video		</span>
	</a>
</div>
</div></div><div id="sow-button-9" class=" h-ni w-nt primary-sidebar-widget widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-atom-768335a1c081"><div class="ow-button-base ow-button-align-center">
	<a href="https://www.mod.gov.mk/sq/audio/" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			
			Audio		</span>
	</a>
</div>
</div></div><div id="sow-button-10" class=" h-ni w-nt primary-sidebar-widget widget widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-atom-768335a1c081"><div class="ow-button-base ow-button-align-center">
	<a href="https://www.mod.gov.mk/sq/transkripte/" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			
			Transkripte		</span>
	</a>
</div>
</div></div><div id="archives-4" class=" h-ni w-t primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Postime më të vjetra</span></div>		<label class="screen-reader-text" for="archives-dropdown-4">Postime më të vjetra</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.mod.gov.mk/sq/2022/01/'> Janar 2022 </option>
	<option value='https://www.mod.gov.mk/sq/2021/12/'> Dhjetor 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2021/11/'> Nëntor 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2021/10/'> Tetor 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2021/09/'> Shtator 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2021/08/'> Gusht 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2021/07/'> Korrik 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2021/06/'> Qershor 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2021/05/'> Maj 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2021/04/'> Prill 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2021/03/'> Mars 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2021/02/'> Shkurt 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2021/01/'> Janar 2021 </option>
	<option value='https://www.mod.gov.mk/sq/2020/12/'> Dhjetor 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2020/11/'> Nëntor 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2020/10/'> Tetor 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2020/09/'> Shtator 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2020/08/'> Gusht 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2020/07/'> Korrik 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2020/06/'> Qershor 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2020/05/'> Maj 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2020/04/'> Prill 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2020/03/'> Mars 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2020/02/'> Shkurt 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2020/01/'> Janar 2020 </option>
	<option value='https://www.mod.gov.mk/sq/2019/12/'> Dhjetor 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2019/11/'> Nëntor 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2019/10/'> Tetor 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2019/09/'> Shtator 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2019/08/'> Gusht 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2019/07/'> Korrik 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2019/06/'> Qershor 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2019/05/'> Maj 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2019/04/'> Prill 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2019/03/'> Mars 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2019/02/'> Shkurt 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2019/01/'> Janar 2019 </option>
	<option value='https://www.mod.gov.mk/sq/2018/12/'> Dhjetor 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2018/11/'> Nëntor 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2018/10/'> Tetor 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2018/09/'> Shtator 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2018/08/'> Gusht 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2018/07/'> Korrik 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2018/06/'> Qershor 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2018/05/'> Maj 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2018/04/'> Prill 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2018/03/'> Mars 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2018/02/'> Shkurt 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2018/01/'> Janar 2018 </option>
	<option value='https://www.mod.gov.mk/sq/2017/12/'> Dhjetor 2017 </option>
	<option value='https://www.mod.gov.mk/sq/2017/11/'> Nëntor 2017 </option>
	<option value='https://www.mod.gov.mk/sq/2017/10/'> Tetor 2017 </option>
	<option value='https://www.mod.gov.mk/sq/2017/09/'> Shtator 2017 </option>
	<option value='https://www.mod.gov.mk/sq/2017/08/'> Gusht 2017 </option>
	<option value='https://www.mod.gov.mk/sq/2017/07/'> Korrik 2017 </option>
	<option value='https://www.mod.gov.mk/sq/2017/06/'> Qershor 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div>

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-25" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Ministria</span></div><div class="menu-al-ministerstvo-footer-container"><ul id="menu-al-ministerstvo-footer" class="menu"><li id="menu-item-60749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60749"><a href="https://www.mod.gov.mk/organizational-structure/">Organizational structure</a></li>
</ul></div></div><div id="nav_menu-26" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Media Qendra</span></div><div class="menu-al-%d0%bc%d0%b5%d0%b4%d0%b8%d1%98%d0%b0-%d1%86%d0%b5%d0%bd%d1%82%d0%b0%d1%80-container"><ul id="menu-al-%d0%bc%d0%b5%d0%b4%d0%b8%d1%98%d0%b0-%d1%86%d0%b5%d0%bd%d1%82%d0%b0%d1%80" class="menu"><li id="menu-item-64550" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64550"><a href="https://www.mod.gov.mk/tag/foto/">Foto</a></li>
<li id="menu-item-64615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64615"><a href="https://www.youtube.com/user/MoDRMacedonia">Video</a></li>
<li id="menu-item-60729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60729"><a href="https://www.mod.gov.mk/audio/">Audio</a></li>
<li id="menu-item-60730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60730"><a href="https://www.mod.gov.mk/transkripte/">Transkripte</a></li>
<li id="menu-item-60725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60725"><a href="https://www.mod.gov.mk/kontakt-per-mediat/">Kontakt për mediat</a></li>
</ul></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt footer-widget footer-column-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="box_footer_al">
<img class="slika_footer" src="https://www.mod.gov.mk/storage/2021/09/LOGO_MO_belo-1.png" >
	<div class="tekst_footer">
		<p>
			 MINISTRIA E MBROJTJES
			<br>  ORCE NIKOLOV NR. 116, 
			<br> 1000 SHKUP
			<br>  REPUBLIKA E MAQEDONISË SË VERIUT 
		</p>
		</div>
</div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-27" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s5"><span class="h-text">TRANSPARENCA</span></div><div class="menu-al-transparentnost-container"><ul id="menu-al-transparentnost" class="menu"><li id="menu-item-60704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60704"><a href="https://www.mod.gov.mk/publiku-ka-te-drejte-te-dije/">Publiku ka të drejtë të dijë</a></li>
<li id="menu-item-60710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60710"><a href="https://www.mod.gov.mk/qasje-e-lire-ne-informata-me-karakter-publik/">Qasje e lire në informata me karakter publik</a></li>
<li id="menu-item-65746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65746"><a href="https://www.mod.gov.mk/legjislacion/">Legjislacion</a></li>
<li id="menu-item-60702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60702"><a href="https://www.mod.gov.mk/dokumente-strategjike/">Dokumente strategjike</a></li>
<li id="menu-item-60701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60701"><a href="https://www.mod.gov.mk/buxheti/">Buxheti</a></li>
<li id="menu-item-60703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60703"><a href="https://www.mod.gov.mk/prokurimit-publik/">Prokurimit Publik</a></li>
</ul></div></div><div id="nav_menu-28" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Kontakt</span></div><div class="menu-al-kontakt-%d1%84%d0%be%d0%be%d1%82%d0%b5%d1%80-container"><ul id="menu-al-kontakt-%d1%84%d0%be%d0%be%d1%82%d0%b5%d1%80" class="menu"><li id="menu-item-3545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3545"><a href="https://www.mod.gov.mk/sq/kontakt/">Kontakt</a></li>
<li id="menu-item-60688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60688"><a href="https://www.mod.gov.mk/kontakt-per-mediat/">Kontakt për mediat</a></li>
<li id="menu-item-60689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60689"><a href="https://www.mod.gov.mk/kontakt-per-pyetje-qe-lidhen-me-mbrojtjen/">Kontakt për pyetje që lidhen me mbrojtjen</a></li>
</ul></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt footer-widget footer-column-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Add icon library -->
<div class="socials_footer">
	
<link rel="stylesheet" href="https://www.mod.gov.mk/storage/2021/08/fontawesome-webfont.woff2">

<!-- Add font awesome icons -->
<p> <a href="https://www.facebook.com/DefenceMKD" class="fa fa-facebook" style="padding-left:6px;"></a>	| @DefenceMKD <br></p>
<p><a href="https://twitter.com/Defence_MKD" class="fa fa-twitter"></a> | @Defence_MKD <br></p>
<p><a href="https://www.youtube.com/user/MoDRMacedonia" class="fa fa-youtube"></a> | Официјален канал</p>
</div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-29" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Anëtarësimi në NATO</span></div><div class="menu-al-%d1%87%d0%bb%d0%b5%d0%bd%d1%81%d1%82%d0%b2%d0%be-%d0%b2%d0%be-%d0%bd%d0%b0%d1%82%d0%be-container"><ul id="menu-al-%d1%87%d0%bb%d0%b5%d0%bd%d1%81%d1%82%d0%b2%d0%be-%d0%b2%d0%be-%d0%bd%d0%b0%d1%82%d0%be" class="menu"><li id="menu-item-60692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60692"><a href="https://www.mod.gov.mk/rruga-e-republikes-se-maqedonise-se-veriut-drejt-nato-s/">Rruga e Republikës së Maqedonisë së Veriut drejt NATO-s</a></li>
<li id="menu-item-67203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67203"><a href="https://www.mod.gov.mk/dokumentet-qe-lidhen-me-anetaresimin/">Dokumentet që lidhen me anëtarësimin</a></li>
<li id="menu-item-3578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3578"><a href="https://www.nato.int/nato-welcome/index_sq.html">Informacioni i NATO-s</a></li>
<li id="menu-item-3579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3579"><a href="https://www.nato.int/">Link për faqen e NATO-s</a></li>
</ul></div></div><div id="nav_menu-30" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Shërbimet</span></div><div class="menu-al-uslugi-footer-container"><ul id="menu-al-uslugi-footer" class="menu"><li id="menu-item-9857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9857"><a href="https://www.mod.gov.mk/storage/2021/05/Baranje-za-izdavanje-uverenie-za-regulirana-voena-obvrska.doc">Certifikatat e shërbimit ushtarak</a></li>
</ul></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt footer-widget footer-column-3 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="kolona3_tekst_al">
	<p>
	<a href="https://www.mod.gov.mk/politika-e-privatesise/">POLITIKA E PRIVATËSISË</a><br>
	Copyright © 2021<br>
Republika e Maqedonisë së Veriut<br>
Ministria e Mbrojtjes
	</p>
</div></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-59458"><a href="https://www.mod.gov.mk/sq/"><i class="bf-icon  fa fa-home"></i><span class="hidden">FILLIMI</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2982"><a href="https://www.mod.gov.mk/sq/per-ne/">Ministria</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59463"><a href="https://www.mod.gov.mk/per-ne/">Për ne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59460"><a href="https://www.mod.gov.mk/minister-i-mbrojtjes-se-republikes-se-maqedonise-se-veriut/">Ministri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59464"><a href="https://www.mod.gov.mk/zevendes-minister-i-mbrojtjes/">Zëvendës Ministër i Mbrojtjes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59465"><a href="https://www.mod.gov.mk/sekretar-shteteror/">Sekretar Shtetëror</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2972"><a target="_blank" rel="noopener" href="http://www.ma.edu.mk/">Akademia ushatarake</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59461"><a href="https://www.mod.gov.mk/ministrat-e-meparshem/">Ministrat e mëparshëm</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2933"><a target="_blank" rel="noopener" href="https://mil.mk/">Armata</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-59455"><a href="https://www.mod.gov.mk/media-qendra/">Media Qendra</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59456"><a href="https://www.mod.gov.mk/kontakt-per-mediat/">Kontakt për mediat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9347 better-anim-fade menu-item-64554"><a href="https://www.mod.gov.mk/category/lajme/">Lajme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-156 better-anim-fade menu-item-3570"><a href="https://www.mod.gov.mk/category/informacione-nga-ministria/">Informacione nga Ministria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-64552"><a href="https://www.mod.gov.mk/tag/foto/">Foto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-64614"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/MoDRMacedonia">Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59457"><a href="https://www.mod.gov.mk/audio/">Audio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59466"><a href="https://www.mod.gov.mk/transkripte/">Transkripte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59459"><a href="https://www.mod.gov.mk/kontakt/">Kontakt</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Ние користиме колачиња на нашата веб -страница за да ви дадеме најрелевантно искуство со зачувување на вашите преференции и повторни посети. Со кликнување на „Се согласувам“, вие се согласувате со користење на СИТЕ колачиња.</br><div class="wt-cli-ccpa-element"><br />
</div></div><br />
<div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">REJECT</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">PRANONI</a><br />
</div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Politika e përdorimit të biskotave (cookies)<br />
<br />
Çfarë janë biskotat (cookies)?<br />
Biskotat janë skedarë të vegjël teksti që ruhen në kompjuterin tuaj ose në celular, nga faqet e internetit që vizitoni. Këto skedarë teksti mund të lexohen nga faqet e internetit që vizitoni dhe do t'ju ndihmojnë të identifikoheni kur rihapni faqen në internet. Këto skedarë teksti mund të jenë "të përhershëm" ose "të përkohshëm". Cookies të përhershëm mbeten në kompjuterin tuaj edhe kur fikni shfletuesin (ju shkoni jashtë linje), ndërsa ato të përkohshme fshihen menjëherë pasi të keni mbyllur shfletuesin. Biskotat përdoren për një sërë qëllimesh, të tilla si të kujtoni aktivitetet dhe preferencat tuaja (përfshirje, preferencat gjuhësore, madhësia e shkronjave ose mënyra se si shfaqet faqja juaj) për të siguruar përmbajtje të personalizuar në faqen e internetit dhe shfaq historinë e saj të navigimit.<br />
Pse përdorim biskotat ?<br />
Ne përdorim biskotat (cokies) në këtë faqe të internetit për arsyet e mëposhtme:<br />
	Për funksionimin teknik të faqes në internet;<br />
	Për mbledhjen kolektive dhe anonime e të dhënave statistikore;<br />
	Që të mbajmë mend preferencat tuaja për mënyrën se si shfaqet faqja (preferencat për parametrat e ekranit), të tilla si kontrasti me ngjyra ose madhësia e shkronjave;<br />
	Të kujtojmë / përkujtoj, nëse je dakord apo jo me përdorimin tonë të biskotave (cookies) në këtë ueb faqe.<br />
Kur vizitoni faqen tonë të internetit, ne mund të mbledhim disa të dhëna nga kërkimi juaj, të tilla si adresa IP, përmbajtja e faqes së internetit AMDHP-së që keni vizituar, kur e vizituat atë dhe nga cila faqe e internetit ju jeni ridrejtuar.<br />
Kur vizitoni faqen tonë të internetit, ne përdorim një shërbim të palës së tretë Google Analytics për të mbledhur informacione standarde të qasjes dhe detaje të sjelljes së vizitorëve, por në mënyrë që askush të mos mund të identifikohet, as Google nuk lejohet të zbulojë identitetin e atyre që e kanë vizituar faqen tonë të internetit.<br />
Çfarë lloj biskotash (cookie) përdorim?<br />
Ne përdorim biskota (cookie) të vazhdueshme, të cilat mbajnë mend kërkimin / seancën kur përdoruesi e ka fikur shfletuesin, në mënyrë që të ruajë statusin e përdoruesit.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
					</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>		<div class="rh-cover noscroll  no-login-icon" style="background-color: #83874e">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-59458"><a href="https://www.mod.gov.mk/sq/"><i class="bf-icon  fa fa-home"></i><span class="hidden">FILLIMI</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2982"><a href="https://www.mod.gov.mk/sq/per-ne/">Ministria</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59463"><a href="https://www.mod.gov.mk/per-ne/">Për ne</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59460"><a href="https://www.mod.gov.mk/minister-i-mbrojtjes-se-republikes-se-maqedonise-se-veriut/">Ministri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59464"><a href="https://www.mod.gov.mk/zevendes-minister-i-mbrojtjes/">Zëvendës Ministër i Mbrojtjes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59465"><a href="https://www.mod.gov.mk/sekretar-shteteror/">Sekretar Shtetëror</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2972"><a target="_blank" rel="noopener" href="http://www.ma.edu.mk/">Akademia ushatarake</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59461"><a href="https://www.mod.gov.mk/ministrat-e-meparshem/">Ministrat e mëparshëm</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2933"><a target="_blank" rel="noopener" href="https://mil.mk/">Armata</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-59455"><a href="https://www.mod.gov.mk/media-qendra/">Media Qendra</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59456"><a href="https://www.mod.gov.mk/kontakt-per-mediat/">Kontakt për mediat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9347 better-anim-fade menu-item-64554"><a href="https://www.mod.gov.mk/category/lajme/">Lajme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-156 better-anim-fade menu-item-3570"><a href="https://www.mod.gov.mk/category/informacione-nga-ministria/">Informacione nga Ministria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag better-anim-fade menu-item-64552"><a href="https://www.mod.gov.mk/tag/foto/">Foto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-64614"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/MoDRMacedonia">Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59457"><a href="https://www.mod.gov.mk/audio/">Audio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59466"><a href="https://www.mod.gov.mk/transkripte/">Transkripte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59459"><a href="https://www.mod.gov.mk/kontakt/">Kontakt</a></li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/2d79d30b/includes/libs/better-framework/assets/js/element-query.min.js' id='element-query-js'></script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/cfa652bb/js/script.min.js' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/lib/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/lib/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.mod.gov.mk\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/dfeb6fee/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='audioigniter-js-extra'>
/* <![CDATA[ */
var aiStrings = {"play_title":"Play %s","pause_title":"Pause %s","previous":"Previous track","next":"Next track","toggle_list_repeat":"Toggle track listing repeat","toggle_track_repeat":"Toggle track repeat","toggle_list_visible":"Toggle track listing visibility","buy_track":"Buy this track","download_track":"Download this track","volume_up":"Volume Up","volume_down":"Volume Down","open_track_lyrics":"Open track lyrics","set_playback_rate":"Set playback rate","skip_forward":"Skip forward","skip_backward":"Skip backward","shuffle":"Shuffle"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/3b35f4f6/player/build/app.js' id='audioigniter-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mod.gov.mk/template_main/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/2d79d30b/includes/libs/better-framework/assets/js/slick.min.js' id='bf-slick-js'></script>
<script type='text/javascript' id='smart-lists-pack-pro-js-extra'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/2d79d30b/js/smart-lists-pack.min.js' id='smart-lists-pack-pro-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/84498578/assets/js/app.min.js' id='pojo-a11y-js'></script>
<script type='text/javascript' src='https://www.mod.gov.mk/template_main/js/theme-libs.min.js' id='theme-libs-js'></script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/ext/2d79d30b/includes/libs/better-framework/assets/js/pretty-photo.min.js' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.mod.gov.mk\/administrator\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.mod.gov.mk\/administrator\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u041f\u043e\u0441\u0442\u043e\u0432\u0438<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u041a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0422\u0430\u0433\u043e\u0432\u0438<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mod.gov.mk/template_main/js/theme.min.js' id='publisher-js'></script>
<script type='text/javascript' src='https://www.mod.gov.mk/template/lib/js/embed.min.js' id='wp-embed-js'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		
<script>
var smdtik=function(t){"use strict";return{init:function(){0==smdtik.ads_state()&&smdtik.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".smdtik-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.mod.gov.mk/administrator/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){smdtik.init()});

</script>

</body>
</html>